March 26 2019 20:23:26
Navigation
· FREE davk.dk Loop's
· Kontakt davk.dk

· davk.dk baggrunde


· Annoncer
Besøgende
· Gæster online: 18

· Brugere online: 0

· Antal brugere: 320
· Nyeste bruger: chiefbigchief
Senest Online
2jur02:15:38
kbking02:20:14
verner02:25:03
thtorben02:54:49
Erik Petersen03:25:08
thomsendk03:43:39
HSChristiansen04:18:59
calle05:47:29
kameramann05:53:02
vanja07:55:13
Se indlæg
Hvem er her? 1 gæst(er)
 Udskriv debat
Overgange Pinnacle studio 10.7+
thtorben
#1 Udskriv indlæg
Lagt på d. 20-09-2007 07:52
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Jeg kan ikke forstå når jeg bruget overgange i 10-7+ så bliver det grøn i 9 ud af 10 gange, hvad gør jeg ikke rigtig, er helt nybegynder i video, startede i maj måned. Håber i kan hjælpe mig
thtorben
 
#2 Udskriv indlæg
Lagt på d. 20-09-2007 10:19
Nybegynder


Antal indlæg:
Tilmeldt: 01.01.70

så bliver det grøn ??
Den må du uddybe lidt mere.
 
verner
#3 Udskriv indlæg
Lagt på d. 20-09-2007 10:27
Brugers avatar

MEGA bruger


Antal indlæg: 3239
Tilmeldt: 02.07.07

Her er et link til en guide om overgange i Pinnacle Studio

Måske er der noget der hjælper.

Prøv at tage nogle foto ned på tidslinien og prøv at lave en overgang imellem dem
mvh Verner
Video Amatør,
Min foto- & Videoklub
 
http://www.zoomfotovideo.dk/
thtorben
#4 Udskriv indlæg
Lagt på d. 20-09-2007 10:27
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Ja der er ligesom en grøn film der kommer hen over filmen i overgangen, og det er kun lige de to sekunder overgangen varer.
thtorben
 
thtorben
#5 Udskriv indlæg
Lagt på d. 20-09-2007 10:39
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Ja Verner, jeg har set guiden flere gange, men ikke fundet hvad jeg gør galt.
thtorben
 
#6 Udskriv indlæg
Lagt på d. 20-09-2007 12:15
Nybegynder


Antal indlæg:
Tilmeldt: 01.01.70

Frown
Hej thtorben.

Jeg har, med en eller anden version af studio 10 (husker ikke hvilken) haft samme problem, problemet løste sig med en eller anden opdatering fra Pinnacle.

Så jeg ville prøve:
1. er driveren til grafikkortet opdateret.
2. er det den nyeste opdatering af studio 10.7 - du har. (tjek på Pinnacles hjemmeside)
3. undlad at lade andre programmer være åbne, samtidigt med at du videoredigerer. (=lad studio få så megen RAM som muligt)

Hhhmmm, det var nok her jeg ville starte "fejlsøgningen".
 
thtorben
#7 Udskriv indlæg
Lagt på d. 20-09-2007 12:32
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Det kan godt lade sig gøre, med billeder, der er det ikke noget i vejen, men det kan være jeg er nødt til at finde nye opdateringer, selv om min maskine er kun tre måneder, har masser af ram og et stort grafikkort
thtorben
 
thtorben
#8 Udskriv indlæg
Lagt på d. 20-09-2007 13:26
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Der var en ny opdatering 10.8, nu fungerer det, tak for hjælpen
thtorben
 
Spring til debat:
Lignende tråde
Debat Forum Svar Nyeste indlæg
Pinnacle Studio 19 Ultimate Pinnacle Studio, Corel & Avid 9 26-03-2019 16:57
Pinnacle 22 Pinnacle Studio, Corel & Avid 3 15-02-2019 11:02
Pinnacle 22 Ultimate - Konstant HD aktivitet Pinnacle Studio, Corel & Avid 21 22-01-2019 22:41
Pinnacle 21 Ultimate Pinnacle Studio, Corel & Avid 3 21-12-2018 23:17
Pinnacle 20 SYNC af 2 video optagelser Pinnacle Studio, Corel & Avid 7 12-11-2018 21:47
Siden dannet på: 0.44 sekunder 56,672,413 Unikke besøg 13137 besøg pr. dag