January 20 2019 04:49:26
Navigation
· FREE davk.dk Loop's
· Kontakt davk.dk

· davk.dk baggrunde


· Annoncer
Besøgende
· Gæster online: 13

· Brugere online: 0

· Antal brugere: 313
· Nyeste bruger: kentaur
Senest Online
Kurt Andersen04:48:22
Bent Hulsroej06:04:07
kameramann06:06:01
calle07:45:02
HSChristiansen08:34:51
Mette09:47:54
mojo13:16:45
26mook17:30:55
thtorben22:28:48
Cybermaze 1 Dag
Se indlæg
Hvem er her? 1 gæst(er)
 Udskriv debat
Overgange Pinnacle studio 10.7+
thtorben
#1 Udskriv indlæg
Lagt på d. 20-09-2007 07:52
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Jeg kan ikke forstå når jeg bruget overgange i 10-7+ så bliver det grøn i 9 ud af 10 gange, hvad gør jeg ikke rigtig, er helt nybegynder i video, startede i maj måned. Håber i kan hjælpe mig
thtorben
 
#2 Udskriv indlæg
Lagt på d. 20-09-2007 10:19
Nybegynder


Antal indlæg:
Tilmeldt: 01.01.70

så bliver det grøn ??
Den må du uddybe lidt mere.
 
verner
#3 Udskriv indlæg
Lagt på d. 20-09-2007 10:27
Brugers avatar

MEGA bruger


Antal indlæg: 3226
Tilmeldt: 02.07.07

Her er et link til en guide om overgange i Pinnacle Studio

Måske er der noget der hjælper.

Prøv at tage nogle foto ned på tidslinien og prøv at lave en overgang imellem dem
mvh Verner
Video Amatør,
Min foto- & Videoklub
 
http://www.zoomfotovideo.dk/
thtorben
#4 Udskriv indlæg
Lagt på d. 20-09-2007 10:27
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Ja der er ligesom en grøn film der kommer hen over filmen i overgangen, og det er kun lige de to sekunder overgangen varer.
thtorben
 
thtorben
#5 Udskriv indlæg
Lagt på d. 20-09-2007 10:39
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Ja Verner, jeg har set guiden flere gange, men ikke fundet hvad jeg gør galt.
thtorben
 
#6 Udskriv indlæg
Lagt på d. 20-09-2007 12:15
Nybegynder


Antal indlæg:
Tilmeldt: 01.01.70

Frown
Hej thtorben.

Jeg har, med en eller anden version af studio 10 (husker ikke hvilken) haft samme problem, problemet løste sig med en eller anden opdatering fra Pinnacle.

Så jeg ville prøve:
1. er driveren til grafikkortet opdateret.
2. er det den nyeste opdatering af studio 10.7 - du har. (tjek på Pinnacles hjemmeside)
3. undlad at lade andre programmer være åbne, samtidigt med at du videoredigerer. (=lad studio få så megen RAM som muligt)

Hhhmmm, det var nok her jeg ville starte "fejlsøgningen".
 
thtorben
#7 Udskriv indlæg
Lagt på d. 20-09-2007 12:32
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Det kan godt lade sig gøre, med billeder, der er det ikke noget i vejen, men det kan være jeg er nødt til at finde nye opdateringer, selv om min maskine er kun tre måneder, har masser af ram og et stort grafikkort
thtorben
 
thtorben
#8 Udskriv indlæg
Lagt på d. 20-09-2007 13:26
Brugers avatar

Bruger


Antal indlæg: 63
Tilmeldt: 04.09.07

Der var en ny opdatering 10.8, nu fungerer det, tak for hjælpen
thtorben
 
Spring til debat:
Lignende tråde
Debat Forum Svar Nyeste indlæg
Pinnacle 22 Ultimate - Konstant HD aktivitet Pinnacle Studio, Corel & Avid 20 19-01-2019 11:17
Pinnacle 21 Ultimate Pinnacle Studio, Corel & Avid 3 21-12-2018 23:17
Pinnacle 20 SYNC af 2 video optagelser Pinnacle Studio, Corel & Avid 7 12-11-2018 21:47
Pinnacle Studio 14 Pinnacle Studio, Corel & Avid 3 30-10-2018 13:34
Pinnacle studio 21 små billeder. Pinnacle Studio, Corel & Avid 5 24-10-2018 09:01
Siden dannet på: 0.47 sekunder 53,617,220 Unikke besøg 12619 besøg pr. dag