February 18 2019 01:53:20
Navigation
· FREE davk.dk Loop's
· Kontakt davk.dk

· davk.dk baggrunde


· Annoncer
Besøgende
· Gæster online: 18

· Brugere online: 0

· Antal brugere: 316
· Nyeste bruger: John Christensen
Senest Online
kameramann02:36:02
Erik Petersen03:10:44
Gala190503:32:05
Kurt Andersen03:57:06
HCLHansen03:57:20
calle04:07:06
HSChristiansen04:18:17
BF06:17:20
mojo09:56:29
mr_lou12:40:10
Se indlæg
Hvem er her? 1 gæst(er)
 Udskriv debat
Grafikkort problem?
Bjarne E Nielsen
#1 Udskriv indlæg
Lagt på d. 20-11-2017 11:17
Brugers avatar

MEGA bruger


Antal indlæg: 1060
Tilmeldt: 04.10.09

Jeg har igennem nogle måneder oplevet at min skærm hopper og danser, ikke altid, men ind imellem. I dag opdagede jeg så, at det skete imens jeg renderede med Mercury Playback Engine GPU Acceleration (OpenCL). Jeg prøvede så at ændre renderingsmåden til Mercury Playback Engine Software Only, hvorpå fejlen blev væk.

Mit grafikkort er - AMD FirePro W8100 PCIe 8GB 4xDP Retail (31004-47-40A)

Jeg optog hvad der skete på skærmen, så I kunne se det, men mærkelig nok, så er fejlen ikke kommet på optagelsen.

Jeg genstartede min PC, renderede igen med Mercury Playback Engine GPU Acceleration (OpenCL) og nu kører alt som det skal.

Er der nogen der har et bud hvad denne periodevise fejl kan være.
Venligst Bjarne E. Nielsen, pianist, Vejle
musikstudiet-vejl...
profmusik.dk
Videoer: http://www.youtub.../profmusik
 
www.musikstudiet-vejle.dk
Spring til debat:
Lignende tråde
Debat Forum Svar Nyeste indlæg
Problem med at kopiere PAN Premiere Elements, Pro og CS 1 09-11-2018 17:19
Hvilket grafikkort skal jeg købe? Computeren 3 24-02-2018 01:49
Nyt grafikkort Computeren 4 08-02-2018 15:19
Youtube problem Almen snak - Alt andet. 3 10-01-2018 17:58
After Effect problem med mus og tastatur Effekt forum 1 02-11-2017 12:42
Siden dannet på: 0.14 sekunder 55,014,993 Unikke besøg 12860 besøg pr. dag