Jamen dog! Hvor er det JavaScript henne?
Din browser understøtter ikke JavaScript eller har ikke understøttelsen slået til. Slå JavaScript til i din browser for at se denne side ordentligt, eller opgrader til en browser, der understøtter JavaScript.

Mærkeligt batteri

Sidst opdateret den 5 måneder siden
Skrevet d. 5 måneder siden
Jeg har et Batteri NP-FV100 Batteri til Sony PXW-Z90, som opfører sig mærkeligt. Det er et originalt batteri ligesom de andre 4 stk. jeg har.

Når jeg sætter det til opladning kommer det til 99%, og der bliver det så stående. Det kan altså ikke komme op på 100 %. Når jeg sætter det i mit video kamera viser det ikke 99%, men et sted i 80'erne.

I dag besluttede jeg at aflade batteriet totalt. Jeg satte det i kameraet og lod det stå og være tændt. Jeg så det kom ned på 68 %, men pludselig var det tomt, idet jeg ikke kunne tænde for kameraet.

Jeg satte det så i laderen igen, og nu viste det sig at der var 52 % tilbage, tog det af igen og nu var der 70 % tilbage. På opladeren kan man se hvor lang tid batteriet kan vare, men også her var det helt galt. Pludselig kunne batteriet vare 5 timer, så 7 timer og til sidst godt 9 timer.

Jeg satte batteriet i kameraet endnu engang, og nu kunne kameraet tænde og der stod 36 % tilbage på batteriet.

Er der nogen der har en forklaring på dette fænomen, og evt. også hvad jeg kan gøre. Batteriet er bestemt ikke slidt op, da jeg som regel bruger de 3 små batterier jeg har.
Du kan ser alle diskussionstråde i dette debatforum.
Du kan ikke har startet en ny diskussionstråd i dette debatforum.
Du kan ikke har svaret i denne diskussionstråd.
Du kan ikke har påbegyndt en afstemning i dette debatforum.
Du kan ikke har downloadvedhæftelser i dette debatforum.
Du kan ikke har downloadvedhæftelser i dette debatforum.
Ordstyrer: Administrator